おしゃべり掲示板!みんなの話題投稿サイト

ズーム -1元のサイズ+1

ヒントみんなの疑問、質問、相談、体験談、意見、情報が誰かの役に立っています。

先頭から

起動後の不具合の修復方法を教えてください

メール転送可
記事 381 by
[質問]
パソコンの起動後の不具合です。
電源を入れ正常に起動しますが、その後インターネットエクスプローラーと
アウトルックエクスプレスが正常に開こうとしないのです。
2、3回開く作業を繰り返してやっと画面が開こうとしますが、動作が極端に
遅く、プロバイダーにつながらずオフライン作業の表示になります。
それから、さらに再起動や開く作業をおよそ10回くらい繰り返してやっと正
常なスピードに動作するのです。
それ以降は何ら問題なく動作します。正常に動作するまでに約20分もかかる
始末です。
急な使用の場合、とても不便です。どなたかこの不具合を解決できる方法を
ご存知の方よろしくお願いします。
To:犬のおまわりさん

返信コメントを書き込む


コピー保険に加入(本文コピー)  写真を貼り付ける 埋め込む
カメラ 写真(画像)貼付の設定

笑 [返信内容の確認]をするときに、あなたが撮影した写真や画像を指定します。投稿すると安全処理されてから投稿欄に表示されます。

設定を閉じる

YouTube公式チャンネル 動画貼付の設定
URL:

笑 YouTube の動画枠直下にある[共有]を押すと出るURLか、再生ページのURLを以下のように入力します。
https://youtu.be/*****

貼り付けてよい動画?

笑 企業等の公式チャンネルの動画や個人が撮影して公開中の動画を掲示板等に貼り付けて共有リンクするのは著作権上合法だそうです。

貼り付け方は?

設定を閉じる

2004年5月13日(木) 23時35分 1件目のコメント
コメント 382 by かず
犬のおまわりさんさん
まず初めにウイルスチェックされてますか。インターネットで無料診断可能
ですから確認してみてください。ウイルスが原因でなかったら一度セーブモ
ードで立ち上げて見られたらどうでしょうか。
それとシステムの構成を教えていただけたら参考になりますが。

この投稿に返信
2004年5月14日(金) 12時11分違反通報親記事 2件目
コメント 383 by ぽんたろう
犬のおまわりさんさん

はじめまして。ぽんたろうと言います。IEとアウトルックだと
まずはウィルスの心配をするべきでしょうね。もしも最新のウィルス
チェッカーで問題がなければ、システムの構成の問題になるでしょう。
スタートアップに大量の項目が登録されている場合、書き込みに
あるような症状になることがあります。ただし、このときには、
すべてのソフトウェアが動作不良になります。一度、「Documents
and Settings」の中のUSER名のフォルダの中にある「スタートアップ」
というフォルダの中身をチェックしてみてはいかがでしょう。
あまり使わないソフトが登録されていれば、そのエイリアスは削除
したほうが良いと思います。
他にも可能性としてはいろいろ考えられますが、お勧めできるのは、
そのコンピュータメーカーのユーザーサポートに連絡をとること
ですね。近くにそうした店舗があれば、そこにコンピュータを持って
ゆくのが一番安心確実です。

インターネットにつながらないのは、プロバイダの問題かも
しれないので他のソフトウェアがきちんと動くかどうか試して
みてください。

この投稿に返信
2004年5月14日(金) 12時40分違反通報親記事 3件目
コメント 384 by 犬のおまわりさん
>>382 かずさん
早々のご返事いただきありがとうございます。
昨日今日と仕事が忙しく返事が遅れまして申し訳ありません。
先ずアドバイスいただきましたウィルスのチェックをしたのですが、感染フ
ァイルは該当ありませんでした。
次にセーフモードでの立ち上げを試したのですが、私のパソコンではセーフ
モードでは立ち上がらないのです。
オペレーティングシステムの選択画面でF8キーを押すのですが、通常の起動
になってしまいます。何度も試しましたが同じ結果でした。
最後にシステムの構成ですが、私はパソコン初心者ですので、意味がわかり
ません。初心者でも理解できるよう教えてください。
この投稿に返信
2004年5月15日(土) 20時33分違反通報親記事 4件目
コメント 385 by 犬のおまわりさん
>>383 ぽんたろうさん
早々のアドバイスをいただきありがとうございます。
昨日今日と仕事忙しく返事がおくれまして申し訳ありません。
アドバイスいただきましたDocuments and Settingsのスタートアップのチェ
ックですが、以前このチェックをして不要なものを削除したのですが、全く
変わりありませんでした。
そういった状況ですので一度メーカーへ直接持って行きみてもらおうと思い
ます。アドバイスありがとうございました。
この投稿に返信
2004年5月15日(土) 20時34分違反通報親記事 5件目